最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺筹码运动指标公式

同花顺筹码运动指标公式

来源:网络 点击: 时间:2019-05-25

  VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,1);

  主筹:EMA(WINNER(C)*70,1),colorred,LINETHICK1;

  主筹月均:EMA(主筹,21),colorwhite;

  主筹长期成本:EMA(EMA(主筹,5),89),COLOR009500;

  筹差值:VAR1-主筹,coloryellow;

  VAR2:=IF(C》=O,H,0);

  VAR3:=IF(C《=O,REF(H,1),VAR2);

  VAR4:=IF(C》=O,V,0);

  VAR5:=IF(C《=O,REF(V,1),VAR4);

  VAR6:=COUNT(VAR3》REF(VAR3,1) AND VAR5《REF(VAR5,1),3)》=2 AND C》O;

  量价背离:VAR6*30,STICK,colorgray,LINETHICK2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top