最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺分时突破指标公式

同花顺分时突破指标公式

来源:网络 点击: 时间:2019-03-15

  CC:=IF(ISNULL(NEW),PRE,NEW);TT:=BARSCOUNT(CC);均线:=SUM(SUBSAMEDAY(&VOL)*CC,0)/VOL;上均:=均线 + AVEDEV(CC,TT)*2;时长:=IF(FORMATTIME(1)》60,1,0);涨幅:=(CC》PRE)》1.02;跌幅:=(CC/PRE)《0.98;横盘:=((HHV(CC,TT)-LLV(CC,TT))/CC)《0.05;yy:=SMA(VOL,30,1);放量:=(yy-LLV(LLV(yy,1),30))/(HHV(HHV(yy,1),30)-LLV(LLV(yy,1),30))》0.95;涨跌幅:=涨幅 OR 跌幅;横涨:=涨跌幅=0 AND 横盘 AND 时长 AND 放量 AND CROSS(CC,上均) ;DRAWICON(FILTER(横涨,100),CC,“buy”);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top