最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺小快牛指标公式

同花顺小快牛指标公式

来源:网络 点击: 时间:2018-08-28

  A:=V*100/CAPITAL;

  小快牛:=MA(A,180);

  DIFF0:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))*100;

  DEA0:=EMA(DIFF0,9);

  MACD0:=2*(DIFF0-DEA0);

  快牛: (MACD0》REF(MACD0,1)*2.5 AND MACD0》15),COLORFF00FF;

  STICKLINE(快牛,00,1,1.2,0),colormagenta;

  DRAWTEXT(快牛,0.5,‘←小快牛’),colormagenta;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top