最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺找寻顶底指标公式

同花顺找寻顶底指标公式

来源:网络 点击: 时间:2018-08-15

  DIFL:=EMA(V,12)-EMA(V,26);

  DIF:=EMA(C,12)-EMA(C,26);

  LOWV:=LLV(LOW,10);

  HIGHV:=HHV(HIGH,10);

  RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

  K:=EMA(RSV,3);

  D:=MA(K,3);

  底:DIFL》REF(DIFL,1) AND DIF《REF(DIF,1) AND K《20, COLORRED,LINETHICK2;

  顶:DIFL《REF(DIFL,1) AND DIF》REF(DIF,1) AND K》80, COLORGREEN,LINETHICK2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top