最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺机构控盘指标公式

同花顺机构控盘指标公式

来源:网络 点击: 时间:2019-05-26

  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘《0,控盘,0,1,0),colorwhite;

  A10:=CROSS(控盘,0);

  无庄控盘:IF(控盘《0,控盘,0),colorwhite,NODRAW;

  开始控盘:IF(A10,5,0),LINETHICK1,coloryellow;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,1,0),colorred;

  有庄控盘:IF(控盘》REF(控盘,1) AND 控盘》0,控盘,0),colorred,NODRAW;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,1,0),COLORFF00FF;

  高度控盘:IF(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0),COLORFF00FF,NODRAW;

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,1,0),COLOR00FF00;

  主力出货:IF(控盘《REF(控盘,1) AND 控盘》0,控盘,0),COLOR00FF00,NODRAW;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top