最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺短线大涨主图指标公式

同花顺短线大涨主图指标公式

来源:网络 点击: 时间:2019-03-17

  LC:=REF(C,1);

  RSI12:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

  RSI50:=SMA(MAX(CLOSE-LC,0),50,1)/SMA(ABS(CLOSE-LC),50,1)*100;

  MAX(RSI12,RSI50)/MIN(RSI12,RSI50)《1.01 AND RSI12《=REF(RSI12,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top