最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺超短买卖点主图指标公式

同花顺超短买卖点主图指标公式

来源:网络 点击: 时间:2019-05-21

  股票知识网小编为您分析同花顺超短买卖点主图指标公式

  avr0:C;

  avr1:=MA(H,5);

  avr2:=MA(L,5);

  avr3:=(avr1-avr2)/avr2*100;

  avr4:=IF(avr3》REF(avr3,1) AND REF(avr3,1)《REF(avr3,2) AND REF(avr3,2)《REF(avr3,3) AND REF(avr3,3)《REF(avr3,4) AND O》C,20,0);

  avr5:=IF(avr3》REF(avr3,1) AND REF(avr3,1)《REF(avr3,2) AND REF(avr3,2)《REF(avr3,3) AND REF(avr3,3)《REF(avr3,4) AND C》O,20,0);

  DRAWICON(avr4,L*0.99,1);

  DRAWICON(avr5,H*1.01,2)

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top