最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:涨停三阴线超短选股指标

同花顺股票公式:涨停三阴线超短选股指标

来源:网络 点击: 时间:2019-03-30

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  A1:=REF(C,4)/REF(C,5)》=1.097;

  A2:=REF(C,3)《REF(O,3) AND REF(C,3)《REF(C,4);

  A3:=REF(C,2)《REF(C,3) AND REF(C,2)《REF(O,2);

  A4:=REF(C,1)《REF(O,1) AND REF(C,1)《REF(C,2);

  A5:=REF(V,1)《REF(V,2) AND REF(V,2)《REF(V,3);

  A6:=H》=MA(C,5);

  XG:A1 AND A2 AND A3 AND A4 AND A5 AND A6;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top