最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:牛指标买卖点

同花顺股票公式:牛指标买卖点

来源:网络 点击: 时间:2019-03-13

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。LC:=REF(CLOSE,1);

  RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

  卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

  DRAWTEXT(CROSS(85,RSI1),20,‘顶’),COLOR00FF00;

  STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

  VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

  VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

  VARD:=BARSCOUNT(CLOSE);

  买点雷达:(VARB《 20 AND VARC《 25 AND VARD》 50 AND AR《70)*30,LINETHICK2,COLOR0078FF;

  BT1:=CROSS(RSI1,25);

  DRAWTEXT(BT1,-80,‘底’),COLOR0000FF;

  STICKLINE(BT1,-100,-80,3,0),COLOR0000FF;

  主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

  散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;

  BT2:=CROSS(主力,散户) AND 主力《-10;

  DRAWICON(CROSS(RSI1,25),主力,26);

  DRAWICON(CROSS(主力,散户) AND 主力《-10,主力,23);

  BT:=FILTER(COUNT(BT1 OR BT2,3)》=2,3);

  STICKLINE(BT,0,50,4,1),COLOR0000FF;

  DRAWTEXT(BT,50,‘金底’),COLOR0000FF;

  STICKLINE(BT2,0,20,3,0),COLORFF00FF;

  DRAWTEXT(BT2,20,‘升’),COLORFF00FF;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top