最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:收盘买明天卖选股

同花顺股票公式:收盘买明天卖选股

来源:网络 点击: 时间:2019-03-26

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式:收盘买明天卖选股。

  AA:=LLV(L,34);

  XD:=SMA(ABS(L-REF(L,1)),34,1);

  CD:=SMA(MAX(L-REF(L,1),0),34,2);

  收盘买:=-(EMA(IF(L《=AA,XD/CD,-3),9));

  XG:收盘买《0 AND 收盘买》REF(收盘买,1) AND REF(EVERY(收盘买《REF(收盘买,1),3),1);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top