最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:操盘要点指标

同花顺股票公式:操盘要点指标

来源:网络 点击: 时间:2019-02-15

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30);

  V9:=EMA(V8,7);

  VA:=(WINNER(120*C/100)-WINNER(100*C/100))*100;

  VB:=(-100)*(WINNER(120*C/100)-WINNER(100*C/100))+5;

  底买入: IF(VA+VB《 7 AND CROSS(V8,V9) AND V9《 -18 AND V9《 VB,60,50);

  VC:=(2*C+H+L)/4;

  VD:=LLV(L,34);

  VE:=HHV(H,34);

  VF:=LLV(L,21);

  V10:=HHV(H,21);

  V11:=EMA((VC-VF)/(V10-VD)*100,5);

  V12:=EMA((VC-VD)/(VE-VD)*100,8);

  X:V11,colorwhite;

  顶区:V12;

  STICKLINE(V11-V12+20》=20 ,V11-V12+20 ,20 ,5 ,0 ),COLORF000FF;

  V13:=EMA(V12,5);

  STICKLINE(V12》0 AND (V12-V13)》=0 ,80 ,78 ,6 ,0 ),COLORRED;

  STICKLINE(V12》0 AND (V12-V13)《0 ,80 ,78 ,6 ,1 ),COLORBLUE;

  STICKLINE(V12》0 AND (V12-V13)》=0 ,20 ,18 ,6 ,0 ),COLORRED;

  STICKLINE(V12》0 AND (V12-V13)《0 ,20 ,18 ,6 ,1 ),COLORBLUE;

  STICKLINE(V12》V13 , V12,V13,15 ,1 ),COLORGREEN;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top