最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:最牛小牛买卖波段

同花顺股票公式:最牛小牛买卖波段

来源:网络 点击: 时间:2019-05-21

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  VAR0:=SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,5,1);

  波段线:EMA(VAR0,3),NODRAW;

  VAR1:=EMA(波段线,2);

  VAR2:=EMA(VAR1,2);

  VAR3:=CROSS(VAR1,VAR2);

  VAR4:=CROSS(VAR2,VAR1);

  STICKLINE(波段线》20 AND 波段线《50,波段线-2,波段线+2,5,0),coloryellow;

  抄底:IF(CROSS(波段线,8) OR CROSS(波段线,15),波段线*3.0,0),colormagenta,LINETHICK2;

  卖:IF(VAR4,波段线,0),coloryellow,NODRAW;

  STICKLINE(VAR3 AND VAR1》20,波段线,0,1,0),colorred;

  买:IF(VAR3 AND VAR1》20 ,波段线,0),colorred,LINETHICK8,NODRAW;

  STICKLINE(波段线》80,波段线-2,波段线+2,5,0),colorred;

  STICKLINE(波段线《20,波段线-2,波段线+2,5,0),colorblue;

  STICKLINE(波段线》50 AND 波段线《80,波段线-2,波段线+2,5,0),colormagenta;

  STICKLINE(VAR4,波段线,波段线+20,1,0),colorgreen;

  DRAWTEXT(买=波段线,波段线,‘始’);

  DRAWTEXT(卖=波段线,波段线,‘终’);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top