最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:主力统计

同花顺股票公式:主力统计

来源:网络 点击: 时间:2018-08-14

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW, 30))*100;

  K:=SMA(RSV,5,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  主力统计:EMA(J,3),LINETHICK1;

  主力统计2:EMA(J,6),colorred,LINETHICK1;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top