最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:最强抄底

同花顺股票公式:最强抄底

来源:网络 点击: 时间:2018-08-15

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  趋势线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred;

  强弱线:30,colorwhite;

  JBS:=C/REF(C,1)》1.05 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));

  介必升:=FILTER(JBS,28)*100;

  VAR1:=IF((C/REF(C,1)》1.05 AND H/C《1.01 AND C》REF(C,1)),91,0);

  VAR2:=FILTER((VAR1》90),45) AND FILTER((VAR1》90),35) AND 介必升》0;

  老介抄底:=VAR2 AND COUNT(VAR2,60)=1;

  STICKLINE(老介抄底 ,75,66,1,0),colorred;

  STICKLINE(老介抄底 ,66,57,2,0),colormagenta;

  STICKLINE(老介抄底 ,57,48,3,0),colorgreen;

  STICKLINE(老介抄底 ,48,39,4,0),colorblue;

  STICKLINE(老介抄底 ,30,21,6,0),colorbrown;

  STICKLINE(老介抄底 ,39,30,5,0),colorcyan;

  STICKLINE(老介抄底 ,21,12,7,0),coloryellow;

  STICKLINE(老介抄底 ,12,3,8,0),colorwhite;

  DRAWTEXT(老介抄底,90,‘抄底’),colorred;

  DRAWICON(老介抄底,80,13);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top