最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:渔家得利

同花顺股票公式:渔家得利

来源:网络 点击: 时间:2018-08-14

  同花顺股票公式有哪些?同花顺股票公式有多少种?下面股票知识网为您介绍同花顺股票公式。

  渔家:3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1),LINETHICK2 , coloryellow;

  渔家乐: IF(CROSS(渔家,MA(渔家,10)) AND 渔家《=10,35,0),LINETHICK3 , colormagenta;

  渔家出海: IF(CROSS(渔家,MA(渔家,10)) AND 渔家《35,70,0),LINETHICK3 , colorred;

  VAR1:=DRAWICON(CROSS(渔家,62),68,1);

  VAR2:=DRAWICON(CROSS(渔家,72),70,1);

  VAR3:=DRAWICON(CROSS(渔家,66),72,1);

  VAR4:=DRAWICON(CROSS(渔家,68),66,1);

  VAR5:=DRAWICON(CROSS(76,渔家),70,2);

  VAR6:=DRAWICON(CROSS(68,渔家),84,2);

  VAR7:=DRAWICON(CROSS(66,渔家),80,2);

  VAR8:=DRAWICON(CROSS(64,渔家),70,2);

  准备下网: IF(渔家《=10,30,0),STICK ,COLORF2A2BE,LINETHICK4;

  此处下网: IF(CROSS(渔家,10),45,0),STICK ,colorred,LINETHICK4;

  DRAWTEXT(此处下网,40,关注!!!),coloryellow;

  准备休渔吧: STICKLINE(渔家》=90,70,40,4,0), colorgreen;

  休渔吧: IF(CROSS(84,渔家),100,0),STICK ,COLOR77AAFF,LINETHICK5;

  DRAWTEXT(休渔吧,98,回家!),COLOR77AAFF ;

  水面: 72, colorcyan ;

  网架: 105;

  水底: 10;

  渔家2: MA(渔家,9),LINETHICK2 ,COLORFF0000;

  Q:=IF(CROSS(渔家,MA(渔家,6)) AND 渔家2《45,渔家2,0),COLORCCB3E2 ,LINETHICK3 ;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top