最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:长波顶底

同花顺股票公式:长波顶底

来源:网络 点击: 时间:2019-05-10

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  V1:=ZIG(3,12);

  V2:IF(REF(V1,2)》REF(V1,1) AND V1》REF(V1,1),50,0),colorred,LINETHICK2;

  V3:IF(REF(V1,2)《REF(V1,1) AND V1《REF(V1,1),50,0),colorgreen,LINETHICK2;

  VAR1:=ZIG(3,12)《REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)》REF(ZIG(3,12),2);

  VAR2:=ZIG(3,12)》REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)《REF(ZIG(3,12),2);

  DRAWTEXT(VAR1,50,‘顶’),coloryellow;

  DRAWTEXT(VAR2,50,‘底’),coloryellow;

  资金趋势:EMA(30*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)*3, colorred,LINETHICK1;

  VAR3:=IF(TROUGHBARS(3,16,1)=0 AND HIGH》LOW+0.04,4,0);

  买点:= VAR3,colorred;

  DRAWTEXT(买点》0,45,‘低吸点’),colormagenta;

  STICKLINE(买点,0,50,2,0),colormagenta,LINETHICK1;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top