最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:GAO主力

同花顺股票公式:GAO主力

来源:网络 点击: 时间:2019-03-27

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  主力线:(EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  风险:80;

  弱势:-60;

  主力线,COLORSTICK;

  今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;

  VAR1:=REF(CLOSE,1);

  VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

  STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;

  DRAWTEXT(CROSS(主力线,78),78,‘清仓’),colorred;

  DRAWTEXT(CROSS(主力线,强势),60,‘飙升’),coloryellow;

  DRAWTEXT(CROSS(主力线,0),0,‘控盘’),colorwhite;

  DRAWTEXT(CROSS(主力线,-60),-30,‘回补’),colorgreen;

  DRAWTEXT(CROSS(主力线,-80),-80,‘吸筹’),colorcyan;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top