最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:神奇电波公式

同花顺股票公式:神奇电波公式

来源:网络 点击: 时间:2019-02-22

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  CC:=VOL*100/CAPITAL;

  AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;

  BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;

  VARQS4:=IF(REF(AA,1)=100 AND AA《100,1,0);

  VARQS5:=IF(REF(BB,1)=100 AND BB《100,1,0);

  VARQS6:=IF(REF(AA,1)=0 AND AA》0,-1,0);

  VARQS7:=IF(REF(BB,1)=0 AND BB》0,-1,0);

  天量89:VARQS4,colorblue;

  地量89:VARQS6,colorgreen;

  地量144:VARQS7,colorgreen;

  天量144:VARQS5,,colorred;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top