最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:精准买卖

同花顺股票公式:精准买卖

来源:网络 点击: 时间:2019-03-23

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  主力撤: IF(V4《=0,V4,0),colorblue;主力进: IF(V4》=0,V4,0),COLORFF00FF;V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;V6:=EMA(3*V5-2*SMA(V5,18,1),5);V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;V8:=(INDEXC*2+INDEXH+INDEXL)/4;V9:=EMA(V8,13)-EMA(V8,34);VA:=EMA(V9,3);VB:=(V9-VA)/2;大盘资金进场:IF(VB》=0,VB,0),colorred;大盘资金撤走:IF(VB《=0,VB,0),colorgreen;V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);趋势线: EMA(V11,3);V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;准备现金: STICKLINE(趋势线《=13,0,20,5,0),COLORCC9900;AA:=(趋势线《=13) AND FILTER((趋势线《=13),15);DRAWTEXT (AA,30,‘准备现金’),COLORCC9900;买入股票: STICKLINE(趋势线《=13 AND V12》13,0,50,5,0),COLOR0099FF;BB:= (趋势线《=13 AND V12》13) AND FILTER((趋势线《=13 AND V12》13),10) ;DRAWTEXT (BB,60,‘买入股票’),COLOR0099FF;卖临界: STICKLINE(趋势线》90 AND 趋势线》REF(趋势线,1),100,95,15,1),COLORFFFF00;见顶清仓:FILTER(趋势线》90 AND 趋势线《REF(趋势线,1) AND 主力进《REF(主力进,1),8);DRAWTEXT( 见顶清仓,90,‘逃顶’),coloryellow;CC:=(趋势线》=90 AND V12) AND FILTER((趋势线》=90 AND V12),10);STICKLINE(大盘资金进场 AND 趋势线《13,0,30,10,0),colorred;STICKLINE(大盘资金撤走 AND 趋势线》90,0,30,10,0),colorgreen;STICKLINE(主力进 AND 趋势线《13,0,40,10,0),COLORFF00FF;STICKLINE(主力撤 AND 趋势线》90,0,40,10,0),colorblue;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top