最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:MA3均线

同花顺股票公式:MA3均线

来源:网络 点击: 时间:2019-03-20

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  MA1:MA(CLOSE,M1);

  MA2:MA(CLOSE,M2);

  MA3:MA(CLOSE,M3);

  MA4:MA(CLOSE,M4);

  MA5:MA(CLOSE,M5);

  M预测:=(REF(MA2,1)*10-REF(C,10)+REF(C,1))/10,COLORGREEN,NODRAW;

  均线可买:IF(C-MA(C,10)》0,N2/(C-MA(C,10)),0),COLORWHITE,NODRAW;

  自设可买:N2/(C-N1),COLORMAGENTA,NODRAW;

  均线止损:M预测*0.995,COLORGREEN,NODRAW;

  自设止损:N1,COLORMAGENTA,NODRAW;

  最多亏损:N2,COLORYELLOW,NODRAW;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top