最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:双线杀手公式

同花顺股票公式:双线杀手公式

来源:网络 点击: 时间:2018-08-30

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  VAR1:=DRAWTEXT(CLOSE《0, CLOSE, ‘1234 ’);

  VAR2:=EMA(EMA(CLOSE, 2), 2);

  VAR3:=EMA(EMA(VAR2, 5), 5);

  YNFS1:VAR3,LINETHICK2, COLORCYAN;

  REF(YNFS1, 2),LINETHICK0, COLOR55CCFF;

  REF(YNFS1, 4),LINETHICK0, COLOR33CCFF;

  REF(YNFS1, 6),LINETHICK0, COLOR11CCFF;

  REF(YNFS1, 8),LINETHICK0, COLOR00CCFF;

  REF(YNFS1, 10),LINETHICK0, COLOR00BBFF;

  YNFS2:REF(YNFS1, 12),LINETHICK2, COLOR99BBFF;

  MA(CLOSE, 30),LINETHICK0, COLORRED;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top