最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:波段公式

同花顺股票公式:波段公式

来源:网络 点击: 时间:2019-03-17

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

  VAR2:=REVERSE(VAR1);

  VAR3:=SMA(VAR1,5,1);

  K:SMA(VAR3,3,1);

  D:SMA(K,3,1);

  DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)《CLOSE,D,‘买’),COLORFFFFFF;

  DRAWTEXT(CROSS(D,K) AND MA(CLOSE,5),D,‘卖’),colorgreen;

  STICKLINE((K 》= D),K,D,6,0),COLOR0000A8;

  STICKLINE((K 《= D),K,D,6,0),COLOR008800;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top