最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:专吸庄血

同花顺股票公式:专吸庄血

来源:网络 点击: 时间:2019-05-21

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  N:=5;

  VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

  3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;

  VAR2:8,colorgreen,LINETHICK0;

  上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;

  专吸庄血: IF(VAR1《=8,25,0),STICK,colorwhite,LINETHICK2;

  DRAWTEXT(CROSS(VAR1,VAR2),80,‘准备买入’),COLOR00FFFF;

  VARO5:=LLV(LOW,27);

  VARO6:=HHV(HIGH,34);

  VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

  建仓区: IF((VARO7《10),80,100) ,COLOR00CCFF,LINETHICK1;

  0,LINETHICK2 ,COLORFFCC00;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top