最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:小短线

同花顺股票公式:小短线

来源:网络 点击: 时间:2019-05-14

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  CZ4:MA((C+H+L)/3,4),colorwhite,LINETHICK2;

  MM:LLV(CZ4,8),coloryellow,LINETHICK2;

  P:DRAWICON(CZ4》MM AND REF(CZ4,1)=REF(MM,1),CZ4,1);

  买11:=CZ4》MM AND REF(CZ4,1)=REF(MM,1);

  DRAWICON(买11,CZ4,26);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top