最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:吃喝不愁

同花顺股票公式:吃喝不愁

来源:网络 点击: 时间:2019-05-21

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.97,‘←机构进场’) ,

  LINETHICK2,COLOR00FFFF;

  DRAWICON((ZIG(3,5)》REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)《=REF(ZIG(3,5),2)) AND

  (REF(ZIG(3,5),2)《=REF(ZIG(3,5),3)),LOW*0.99,1);

  DRAWICON((ZIG(3,5)=REF(ZIG(3,5),2)) AND

  (REF(ZIG(3,5),2)》=REF(ZIG(3,5),3)),H,2);

  AZ6:=(3 * (SMA((((CLOSE - (LLV(LOW,27))) /

  ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1))) - (2 * (SMA((SMA((((CLOSE -

  (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1)),3,1)));

  B7:=(10);

  DRAWTEXT(CROSS(AZ6,B7),L,‘←底’),COLOR0000FF;

  VARC:=(ZIG(3,5)》REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)《=REF(ZIG(3,5),2)) AND

  (REF(ZIG(3,5),2)《=REF(ZIG(3,5),3));

  VARD:=(ZIG(3,5)=REF(ZIG(3,5),2)) AND

  (REF(ZIG(3,5),2)》=REF(ZIG(3,5),3));

  DRAWTEXT((VARC=1),L,‘←买’),COLOR0000FF;

  DRAWTEXT((VARD=1),H,‘←卖’),COLOR00FF00;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top