最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:庄来了别放过

同花顺股票公式:庄来了别放过

来源:网络 点击: 时间:2019-02-12

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,30);

  VAR6:=HHV(VAR4,30);

  VAR7:=IF(MA(CLOSE,58),1,0);

  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8》100,100,VAR8);

  庄来了别放过:VAR9;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top