最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺筹码智慧平均成本公式

同花顺筹码智慧平均成本公式

来源:网络 点击: 时间:2019-02-27

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  input:N(1,240,21);

  主:=WINNER(CLOSE/1.1);

  var1:=主-REF(主,1);

  散:=1-WINNER(CLOSE*1.1);

  var2:=REF(散,1)-散;

  var3:=SUM((var1+var2),2);

  NN:EMA(SUM( var3,N),N/2),Color00FFFF;

  PARTLINE(NN,(NN》REF(NN,1))-1,RGB(0,255,0),1,RGB(255,0,0) ),LINETHICK3,LAYER1;

  STICKLINE(var3《0 AND 散》0.009,0,var3,6,0 ),Color00FF00;

  STICKLINE(var3《0 AND 散《0.009,0,-var3,6,0 ),colorred;

  STICKLINE(var3》0 AND 散《0.23,0,var3,8,0 ),colorred;

  STICKLINE(var3》0 AND 散》0.23 AND 散《0.6999,0,var3,6,1 ),ColorFF44FF;

  STICKLINE(var3》0 AND 散》0.7,0,-var3,6,0),Color00FFFF;

  更多同花顺股票公式知识请关注股票知识网

标签:

    上一篇:同花顺中线买入 下一篇:同花顺冠军主图公式

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top