最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺必升波段公式

同花顺必升波段公式

来源:网络 点击: 时间:2019-03-14

  同花顺股票公式有哪些?同花顺有哪些股票公式?下面股票知识网为您介绍同花顺股票公式。

  N:=14;

  均价:=(2*C+(H-L)/2+L)/3;

  价差:=SUM(均价-REF(均价,1),2)/2;

  高低:=(均价+价差);

  实价:=(高低+均价)/2;

  aa:=EMA(((SLOPE(实价,N)*20)+实价),N*3);

  bb:=EMA(((SLOPE(均价,N)*20)+均价),N*3);

  多空线:=(AA+bb)/2;

  介必升:COUNT(C》多空线,n)/n*100,colorwhite,LINETHICK2;

  老介波段:(HHV(HIGH,63)-CLOSE)/(HHV(HIGH,63)-LLV(LOW,63))*100,COLOR00bb00,LINETHICK2;

  抄底:IF(CROSS(介必升,7),25,0),coloryellow;

  DRAWICON(抄底,25,1),colorred;

  DRAWICON(CROSS(介必升,老介波段),介必升,9),colorred;

  DRAWICON(介必升=100,介必升,13),colorred;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top