最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺黑马绝招公式

同花顺黑马绝招公式

来源:网络 点击: 时间:2019-05-10

  同花顺黑马绝招公式是什么?同花顺黑马绝招公式源码是什么?下面股票知识网为您介绍同花顺黑马绝招公式。

  M1:=5;M2:=21;SHORT:=12;LONG:=26;MID:=9;

  MA1:=MA(CLOSE,M1);

  MA2:=MA(CLOSE,M2);

  五日线XG1:=MA1》=MA2 AND C》=MA1;

  五日量XG2:=CROSS(MA(V,5),MA(V,72)) AND VOL》MA(V,5) ;

  DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

  DEA:=EMA(DIF,MID);

  MACD:=(DIF-DEA)*2,COLORSTICK;

  MACDXG3:=MACD》DIF AND MACD》DEA;

  三线三上XG:五日线XG1 AND 五日量XG2 AND MACDXG3;

  更多同花顺黑马绝招公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top