最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺牛郎织女股票公式

同花顺牛郎织女股票公式

来源:网络 点击: 时间:2019-03-29

  同花顺牛郎织女股票公式有哪些?同花顺牛郎织女有哪些股票公式?下面股票知识网为您介绍同花顺股票公式牛郎织女。

  VAR2A:=LLV(LOW,10);

  VAR3A:=HHV(HIGH,25);

  AAA:= 25*(EMA((CLOSE-VAR2A)/(VAR3A-VAR2A)*4,4));

  A5:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;

  A6:=MA(A5,10);

  BBB:=10*(SMA(A6,3,1)/10);

  CCC:=10*(HHV(HIGH,34)/LLV(LOW,34));

  牛郎:AAA,LINETHICK2,colorred;

  织女:BBB,LINETHICK2;

  鹊桥:CCC,LINETHICK2,COLORF0F000;

  银河:IF(CROSS(织女,87.5),50,87.5),LINETHICK2;

  DRAWTEXT( CROSS(BBB,AAA) AND BBB》56 ,60 ,‘离别’ ),COLORFF9999,LINETHICK4;

  STICKLINE(CROSS(BBB,AAA) AND BBB》56 ,100 ,50 ,6 ,0.9 ),colorblue,LINETHICK2;

  STICKLINE(CROSS(AAA,CCC) AND BBB《50 ,0 ,20 ,0.8 ,1 ),COLOR00FF00,LINETHICK2;

  STICKLINE(CROSS(银河,AAA),100,80,0.8,1),COLORF0F000,LINETHICK2;

  更多同花顺股票公式牛郎织女知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top