最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:白色三角选副图

同花顺股票公式:白色三角选副图

来源:网络 点击: 时间:2019-05-14

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  {N: 1 20 6}

  VAR1:=(2*CLOSE+OPEN+HIGH+LOW)/5;

  VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  VAR3:=(EMA(VAR2,3)+EMA(VAR2,6)+EMA(VAR2,12)+EMA(VAR2,24))/4;

  A1: EMA(VAR3,2);

  A2: EMA(A1,2);

  A3: EMA(A2,2);

  A4: EMA(A3,2);

  A5: EMA(A4,2);

  强弱: 0, CIRCLEDOT;

  买进: IF(CROSS(A1,A5),-1,-5);

  卖出: IF(CROSS(A5,A1),1,5);

  A6: 3*A1-2*A2;

  =======================================================================

  VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  VAR3:=(EMA(VAR2,3)+EMA(VAR2,6)+EMA(VAR2,12)+EMA(VAR2,24))/4;

  A1:=EMA(VAR3,2);

  A2:=EMA(A1,2);

  A3:=EMA(A2,2);

  A4:=EMA(A3,2);

  A5:=EMA(A4,2);

  买进: CROSS(A1,A5);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top