最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:分时买入

同花顺股票公式:分时买入

来源:网络 点击: 时间:2019-02-24

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  最新:IF(ISNULL(NEW),PRE,NEW);

  MA13:MA(NEW,13);

  MA34:MA(NEW,34);

  DIFF : =EMA(NEW,13) - EMA(NEW,34);

  DEA : =EMA(DIFF,13);

  MACDFS : =2*(DIFF-DEA/2);

  PARTLINE(MA13,MA13》REF(MA13,1),RGB(222,0,222),MA13《REF(MA13,1),RGB(0,255,255)),LINETHICK2;

  PARTLINE(MA34,MA34》REF(MA34,1),RGB(255,0,0),MA34《REF(MA34,1),RGB(0,255,255)),LINETHICK2;

  PARTLINE(最新,最新》REF(最新,1),RGB(255,0,0),最新《REF(最新,1),RGB(0,255,255)),LINETHICK1;

  高分:HHV(MA13,15);

  低分:LLV(MA13,15);

  低分1:LLV(MA13,34);

  DRAWTEXT(CROSS(最新,低分1) AND MACDFS》DIFF AND MA13》低分1 ,低分1,/买入/);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top