最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:水波荡漾

同花顺股票公式:水波荡漾

来源:网络 点击: 时间:2019-03-25

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Q:=EMA(EMA(C,2),2);

  R:=EMA(EMA(Q,5),5);

  E:R,Color499300;

  T:REF(E,2),Color499300;

  Y:REF(E,4),Color499300;

  U:REF(E,6),Color499300;

  A:REF(E,8),Color499300;

  D:REF(E,10),Color499300;

  F:REF(E,12),Color499300;

  G:MA(R,2)*1.15,ColorFF8000;

  J:MA(R,2)*0.85,ColorFF8000;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top