最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票优买公式

同花顺股票优买公式

来源:网络 点击: 时间:2018-08-23

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  AR2:=REF(LOW,1);

  AR3:=((SMA(ABS((LOW - AR2)),3,1) / SMA(MAX((LOW - AR2),0),3,1)) * 100);

  AR4:=EMA(IF((CLOSE * 1.2),(AR3 * 10),(AR3 / 10)),3);

  AR5:=LLV(LOW,38);

  AR6:=HHV(AR4,38);

  AR7:=IF(LLV(LOW,90),1,0);

  AR8:=((EMA(IF((LOW 《= AR5),((AR4 + (AR6 * 2)) / 2),0),3) / 1618) * AR7);

  STICKLINE(AR8,0,AR8,4,1),,COLORFFFFA6;

  VAR3:=((((2 * CLOSE) + HIGH) + LOW) / 4);

  VAR4:=LLV(LOW,34);

  VAR5:=HHV(HIGH,34);

  散户:EMA((((VAR3 - VAR4) / (VAR5 - VAR4)) * 100),13),,COLORFFCAFF;

  新庄:EMA(((0.667 * REF(散户,5)) + (0.333 * 散户)),2),,COLORFC6FFF;

  高抛低吸分界线:50;

  DRAWTEXT((CROSS(散户,新庄) AND (散户 《 22)),30,‘买’),,COLORFF00FF;

  DRAWICON((CROSS(散户,30) AND (新庄 《 散户)),35,4),;

  STICKLINE((CROSS(散户,65) AND (新庄 《 散户)),70,50,8,1),;

  DRAWICON((CROSS(散户,75) AND (新庄 《 散户)),80,10),;

  DRAWTEXT((CROSS(新庄,散户) AND (新庄 》 75)),75,‘卖’),,COLORFFFF00;

  逢低吸呐:IF((CROSS(散户,新庄) AND (散户 《 40)),20,0),,COLOR5798FF;

  逢高减磅:IF((CROSS(新庄,散户) AND (新庄 》 75)),75,90),,COLORFCD100;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top