最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:麒麟趋势

同花顺股票公式:麒麟趋势

来源:网络 点击: 时间:2019-05-09

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  个股上线:=Ema(EMA(close,30),7);

  大盘上线:=Ema(EMA(INDEXC,49),7);

  个股趋势:close/个股上线*100,coloryellow,linethick2;

  个股风险:EMA(个股趋势,20),colorred;

  大盘趋势:INDEXC/大盘上线*100,colorff00ff,linethick2;

  大盘风险:EMA(大盘趋势,27),color00ff00;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top