最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票绝妙的短线公式

同花顺股票绝妙的短线公式

来源:网络 点击: 时间:2018-08-26

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  VAR2:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

  VAR3:=SMA(SMA(VAR2,3,1),6,5)/28.57;

  VAR4:=EMA(VAR3,5);

  VAR5:=3*VAR3-2*VAR4;

  AA:=CROSS(VAR5,VAR3) AND VAR3《2.1 AND C》O;

  var6:=(2*CLOSE+HIGH+LOW)/4;

  var7:=LLV(LOW,13);

  var8:=HHV(HIGH,13);

  var9:=EMA((var6-var7)/(var8-var7)*100,13);

  varA:=EMA(0.667*REF(var9,1)+0.333*var9,1);

  多:var9,colorred,POINTDOT;

  空: EMA(0.382*REF(var9,2)+0.618*var9,12),COLOR00FF00;

  STICKLINE(var9》varA,var9,varA,6,0), colorred;

  STICKLINE(var9《=varA,var9,varA,6,0), COLORFFCC66;

  STICKLINE(AA,0,40,19.5,1),coloryellow;

  STICKLINE(AA,16,39.5,18,0),colorgreen;

  STICKLINE(AA,1,16,18,0),colorgreen;

  STICKLINE(AA,56.5,40,6,0),coloryellow;

  STICKLINE(AA,40,49.5,6,0),coloryellow;

  STICKLINE(AA,57,60,6,1),colorred;

  STICKLINE(AA,61,64,6,1),colorred;

  STICKLINE(AA,65,68,6,1),colorred;

  STICKLINE(AA,69,75,8,0),colorffcccc;

  DRAWTEXT(AA,85,/干杯/),coloryellow;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top