最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:稳赚不赔

同花顺股票公式:稳赚不赔

来源:网络 点击: 时间:2019-02-14

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  趋势:(EMA(((CLOSE-LLV(LOW,36))/(HHV(HIGH,30)-LLV(LOW,36)))*(4),4))*(25),colorgreen;

  值:87.5,COLOR00FF00;

  DRAWICON(FILTER(CROSS(MA(CLOSE,20) + 2*STD(CLOSE,20),C),10),趋势*1.1,2);

  LOWER:=MA(CLOSE,20)-2*STD(CLOSE,20);

  B6:=L《 LOWER AND C 》 LOWER AND C》REF(C,1);

  DRAWICON(FILTER(B6,10),趋势*0.9,5);

  抄底:IF(FILTER(CROSS(趋势,5.5),10)AND C》REF(C,2),15,0),coloryellow;

  DRAWTEXT(FILTER(CROSS(趋势,5.5),10)AND C》REF(C,2) ,17,‘抄底’), colorwhite;

  减1:IF(FILTER(CROSS(趋势,86),5),72,87.5),colorwhite;

  DRAWTEXT(FILTER(CROSS(趋势,86),5), 68,‘减仓’),coloryellow;

  减2:IF(FILTER(CROSS(趋势,92),10),67,87.10),colorwhite;

  DRAWTEXT(FILTER(CROSS(趋势,92),10),65,‘轻仓’),colorwhite;

  减3:IF(FILTER(CROSS(95,趋势),5),62,87.5),colorred;

  DRAWTEXT(FILTER(CROSS(95,趋势),5),60,‘逃顶’),colorwhite;

  STICKLINE(V/MA(VOL,20)》1.5 AND C》=MA(C,60)AND C》REF(C,1),0,12,2,0),coloryellow;

  STICKLINE(V/MA(VOL,20)》2.2 AND C》REF(C,1),0,20,2,1),coloryellow;

  STICKLINE(COUNT(C《REF(C,1),3)=3,0,20,2,1),colorred;

  STICKLINE(V/MA(VOL,20)《0.8 AND COUNT(C《REF(C,1),3)=3,0,20,2,0),colorred;

  B1:=COUNT(COUNT(C《REF(C,1),3)=3,2)=1 AND C》OPEN AND C》REF(C,1);

  B2:=COUNT(B1,20)》=2 ;

  DRAWICON(B1,3,1);

  关注:IF(FILTER(CROSS(C,MA(C,20))AND MA(C,20)》MA(C,10) AND C》=MA(C,60) ,10) ,29,0),coloryellow;

  DRAWTEXT(FILTER(CROSS(C,MA(C,20))AND MA(C,20)》MA(C,10),5),31,‘追’), colorwhite;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top