最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:OSC振荡器

同花顺股票公式:OSC振荡器

来源:网络 点击: 时间:2019-05-14

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  P1=5;

  P2=35;

  MA1:=MA((HIGH+LOW)/2,P1);

  MA2:=MA((HIGH+LOW)/2,P2);

  OSC:MA1-MA2,LINETHICK0;

  UPO:=IF(OSC》=0,OSC,DTSCSYL);

  UP: EMA(UPO,P2+P1/1.618),COLORff00ff;

  DNO:=IF(OSC《=0,OSC,DTSCSYL);

  DN: EMA(DNO,P2+P1/1.618),COLOr009fff;

  STICKLINE( OSC》=REF(OSC,1), 0, OSC, 1, 0),colorred;

  STICKLINE( OSC《=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top