最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:每天百分之三

同花顺股票公式:每天百分之三

来源:网络 点击: 时间:2019-05-19

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  Var2:=LLV(LOW,34);

  Var3:=HHV(HIGH,34);

  xx: EMA((Var1-Var2)/(Var3-Var2)*100,13);

  yy: EMA(0.667*REF(xx,1)+0.333*xx,2);

  STICKLINE(CROSS(xx,20) AND yy《xx,xx+19,xx-10,4,0),colorred;

  DRAWTEXT(CROSS(xx,20) AND yy《xx,xx-5,/百分之三! /),LINETHICK1, colorwhite ;

  STICKLINE(yy《xx,xx,yy,4,0),colorred;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top