最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:顶底强弱

同花顺股票公式:顶底强弱

来源:网络 点击: 时间:2019-02-24

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

  Var2:=EMA(EMA(EMA(Var1,4),4),4);

  SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;

  SD: MA(SJ,2);

  SK: MA(SJ,1);

  Var3:=CROSS(SK,SD) AND SK《0;

  Var4:=CROSS(SK,0);

  Var5:=CROSS(SK,SD) AND SK》0;

  买一: Var3, STICK;

  买二: Var4 OR Var5, STICK;

  Var6:=CROSS(SD,SK);

  卖出: Var6, STICK;

  强弱分界: 0, CIRCLEDOT;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top