最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:散庄博弈

同花顺股票公式:散庄博弈

来源:网络 点击: 时间:2019-05-20

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  m:=34;

  RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  主:SMA(RSV,3,1),colorff00ff;

  RSV2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

  散:SMA(RSV2,5,1),color00bbff;

  上线:80,color00ff00;

  下线:20,colorff6600;

  DRAWTEXT(COUNT(主》散,5)》2 AND CROSS(散,主) AND 主》60,散,‘下’),colorwhite;

  DRAWTEXT(COUNT(主《散,5)》2 AND CROSS(主,散) AND 主《40,散,‘上’),colorwhite;

  上标:=COUNT(主》86 AND 散》83,4);

  下标:=COUNT(主《14 AND 散《17,4);

  STICKLINE(主》86 AND 散》83 AND REF(主,1)《REF(散,1) AND 主》散*0.965,94,99,8,1),colorgreen;

  STICKLINE(主《14 AND 散《17 AND REF(主,1)》REF(散,1) AND 主《散*1.035,10,1,8,1),colorFF00FF;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top