最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:找底望顶

同花顺股票公式:找底望顶

来源:网络 点击: 时间:2018-08-15

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  G: 80, POINTDOT;

  E: 20, POINTDOT;

  Var2:=LLV(LOW,5);

  Var3:=HHV(HIGH,4);

  Y: EMA((Var1-Var2)/(Var3-Var2)*100,4);

  W: EMA(0.667*REF(Y,1)+0.333*Y,2);

  Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;

  塞外风景: SMA(Var4,4,1), LINESTICK;

  Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;

  Var6:=SMA(Var5,2,1);

  北京路: SMA(Var6,2,1), LINESTICK;

  北京站点: 12;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top