最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:攻击力

同花顺股票公式:攻击力

来源:网络 点击: 时间:2019-02-19

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  A0:=AMOUNT; A01:=AMOUNT/V/100;

  T01:=SMA(MAX(A01-REF(A01,1),0),10,1)/SMA(ABS(A01-REF(A01,1)),10,1)*1000

  +SMA(MAX(A0-REF(A0,1),0),10,1)/SMA(ABS(A0-REF(A0,1)),10,1);

  T02:=T01-LLV(T01,22);

  T03:=LLV(T01,22)-T01;

  攻击效果:MA(T02,5),COLOR0000FF;

  攻击力度:MA(T02,10),coloryellow;

  平衡:0,COLOR00FFFF,POINTDOT;

  FILLRGN(攻击效果,平衡,攻击效果》平衡,RGB(255,0,0));

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top