最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:波段起飞

同花顺股票公式:波段起飞

来源:网络 点击: 时间:2019-02-23

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1F:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

  Var20:=REVERSE(Var1F);

  Var21:=SMA(Var1F,3,1);

  移动平均: SMA(Var21,3,1), colorred;

  参考线: SMA(移动平均,3,1),colorcyan ;

  走势线:SMA(移动平均,2,1),colorwhite;

  关注: IF(CROSS(移动平均,参考线) AND 移动平均《30,33,0), colorcyan,LINETHICK2;

  风险: IF(CROSS(参考线,移动平均) AND 参考线》75,68,100) , colorgreen,LINETHICK2;

  DRAWTEXT(CROSS(移动平均,参考线) AND 移动平均《20,33,‘☆--底位金叉’) , colorwhite;

  A1:IF(CROSS(移动平均,参考线) AND 移动平均《70 AND 移动平均》40,移动平均*1.1,0),STICK,linethick2,colorred;

  DRAWTEXT(A1,移动平均*1.1,‘再次起飞’),LINETHICK2,coloryellow;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top