最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:分时抓涨停

同花顺股票公式:分时抓涨停

来源:网络 点击: 时间:2019-05-16

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  QZS:=(EMA(NEW,10)+EMA(NEW,32))/2;

  VAR1:=(EMA(NEW,30)+EMA(NEW,72))/2;

  VAR2:=(EMA(VOL,10)+EMA(VOL,32))/2;

  VAR3:=(VAR1+VAR2)/2;

  VAR4:=EMA(VAR3,30);

  VAR5:=EMA(VAR3,60);

  VAR6:=IF(VAR1》REF(VAR1,1),5,0) AND IF(VAR4》REF(VAR4,1),5,0);

  FILLRGN( VAR1,EMA(VAR1,60), VAR1》EMA(VAR1,60),RGB(150,30,30),EMA(VAR1,60)》VAR1,RGB(0,110,30));

  牵引线:VAR1,colorwhite;

  趋势关注:IF(CROSS(VAR1,EMA(VAR1,60)) AND VAR6=5,1,0);

  量价关注:IF(CROSS(VAR3,VAR5) AND VAR6=5,1,0);

  冲击量:IF(VAR3》VAR5 AND VAR6,1,0);

  STICKLINE(QZS》VAR1,QZS,VAR1,1,0),Colorf0ff00;

  STICKLINE(冲击量=1,QZS,VAR1,1,0),colorf000ff;

  DRAWICON(趋势关注=1,EMA(VAR1,60),1);

  DRAWTEXT(量价关注=1,EMA(VAR1,60),“量”),colorwhite;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top