最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:波段圣手

同花顺股票公式:波段圣手

来源:网络 点击: 时间:2019-03-21

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  MA5:MA(CLOSE,5),ColorFFFfff,linethick1;

  MA10:MA(CLOSE,10),Color00Ffff,linethicK1;

  MA20:MA(CLOSE,20),Color00ff00,linethick1;

  MA30:MA(CLOSE,30),ColorFF00ff,linethick1;

  MA60:MA(CLOSE,60),Color0000ff,linethick1;

  MA120:MA(CLOSE,120),ColorFFff00,linethick1;

  angel:EMA(C,2),color000000;

  devil:EMA(SLOPE(C,21)*20+C,42),POINTDOT,color000000;

  kuangmai:=CROSS(angel,devil);

  maichu:=CROSS(devil,angel);

  DRAWTEXT(kuangmai,LOW*0.99,‘狂买’),colorf00ff0,linethick5;

  DRAWTEXT(maichu,HIGH*1.08,‘狂闪’),colorwhite,linethick5;

  STICKLINE(angel》=devil,LOW,HIGH,0.1,0),colorred;

  STICKLINE(angel》=devil,CLOSE,OPEN,4.5,0),color0000AA;

  STICKLINE(angel》=devil,CLOSE,OPEN,3,0),color0000CC;

  STICKLINE(angel》=devil,CLOSE,OPEN,2,0),color0000DD;

  STICKLINE(angel》=devil,CLOSE,OPEN,1,0),color0000FF;

  STICKLINE(angel《devil,CLOSE,OPEN,1,0),colorEEEE00;

  STICKLINE(angel《devil,CLOSE,OPEN,2,0),colorDDDD00;

  STICKLINE(angel《devil,CLOSE,OPEN,3,0),colorCCCC00;

  STICKLINE(angel《devil,CLOSE,OPEN,4.5,0),colorAAAA00;

  STICKLINE(angel《devil,LOW,HIGH,0.1,0),colorFFff00;

  STICKLINE(CROSS(angel,devil) OR CROSS(devil,angel),OPEN,CLOSE,3.5,0),coloryellow;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top