最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:猎庄敢死队

同花顺股票公式:猎庄敢死队

来源:网络 点击: 时间:2019-05-21

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

  B2:=SMA(B1,9,1)+100;

  B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

  B4:=SMA(B3,3,1);

  B5:=SMA(B4,3,1)+100;

  B6:=B5-B2;

  B7:IF(B6》60,B6-60,0);

  持有:STICKLINE(REF(B7,1)《B7,B7,REF(B7,1),5,0),colormagenta;

  A:0,POINTDOT,colormagenta,Linethick3;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top