最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:筹码雷达

同花顺股票公式:筹码雷达

来源:网络 点击: 时间:2019-05-16

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

 获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;
STICKLINE(获利筹码<亏损筹码 AND 亏损筹码<60,亏损筹码,55,1,0),ColorF3FF00;
STICKLINE(获利筹码>亏损筹码,亏损筹码,50,1,0),colorred;
主力控筹:IF(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,colorred;
STICKLINE(获利筹码<亏损筹码,获利筹码,0,0,0),ColorD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),Color00FF00;
灾区:STICKLINE(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;
重灾区:STICKLINE(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;
STICKLINE(抄底,0,30,4,0),Color00FF00;
0,ColorFFFFFF;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top