最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:精k指标

同花顺股票公式:精k指标

来源:网络 点击: 时间:2019-02-11

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  DRAWGBK(V》1,STRIP(RGB(60,100,255),RGB(180,180,255),1));

  量:=(CLOSE - LLV(LOW,14)) / (HHV(HIGH,14) - LLV(LOW,14)) * 1.2 * CLOSE;

  量1:=EMA(量,3);

  量2:=EMA(量,6);

  量3:=EMA(量,9);

  STICKLINE(量1 》= 量2,量3,量1,8,0),color0000AA;

  STICKLINE(量1 》= 量2,量3,量1,7,0),color0000BB;

  STICKLINE(量1 》= 量2,量3,量1,6,0),color0000CC;

  STICKLINE(量1 》= 量2,量3,量1,5,0),color0000DD;

  STICKLINE(量1 》= 量2,量3,量1,4,0),color0000EE;

  STICKLINE(量1 》= 量2,量3,量1,3,0),color0000FF;

  STICKLINE(量1 《= 量2,量3,量1,8,0),colorFF0000;

  STICKLINE(量1 《= 量2,量3,量1,7,0),colorFF3300;

  STICKLINE(量1 《= 量2,量3,量1,6,0),colorFF5500;

  STICKLINE(量1 《= 量2,量3,量1,5,0),colorFF7700;

  STICKLINE(量1 《= 量2,量3,量1,4,0),colorFF9900;

  STICKLINE(量1 《= 量2,量3,量1,3,0),colorFFBB00;

  STICKLINE(量1 《= 量2,量3,量1,2,0),colorFFDD00;

  STICKLINE(量1 《= 量2,量3,量1,1,0),colorFFFF00;

  T1:=量2 》= 量3 AND 量1 《 REF(量1,1);

  T2:=量2 《 量3 AND 量1 》 REF(量1,1);

  STICKLINE(T1,量1,量3,8,0),colorFFBB11;

  STICKLINE(T1,量1,量3,7,0),colorFFCC22;

  STICKLINE(T1,量1,量3,5,0),colorFFDD33;

  STICKLINE(T1,量1,量3,3,0),colorFFEE44;

  STICKLINE(T1,量1,量3,1,0),colorFFFF55;

  STICKLINE(T2,量1,量3,10,0),color338FDD;

  STICKLINE(T2,量1,量3,8,0),colorFF00FF;

  STICKLINE(T2,量1,量3,1,0),color00DDFF;

  STICKLINE(T2,量1,量3,8,0),color00AAFF;

  STICKLINE(T2,量1,量3,6.6,0),color00BBFF;

  STICKLINE(T2,量1,量3,4.4,0),color00CCFF;

  STICKLINE(T2,量1,量3,3.3,0),color00DDFF;

  STICKLINE(T2,量1,量3,2.2,0),color00EEFF;

  STICKLINE(T2,量1,量3,1,0),color00FFFF;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top