最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票底部吸筹公式

同花顺股票底部吸筹公式

来源:网络 点击: 时间:2018-08-31

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var2:=REF(LOW,1);

  Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;

  Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3);

  Var5:=LLV(LOW,30);

  Var6:=HHV(Var4,30);

  Var7:=IF(MA(CLOSE,58),1,0);

  Var8:=EMA(IF(LOW《=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;

  Var9:=IF(Var8》100,100,Var8);

  STICKLINE(Var9》-150,0,Var9,3,0), colorff00ff;

  底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, color00ff00;

  STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), colorffffff;

  先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, colorff00ff;

  可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), colorffffff;

  短线获利:STICKLINE(REF(“KDJ.J”,1)《0 AND “KDJ.J”》0,60,0,2,0),color0000ff;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top